-37%

Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE

SKU: TL-SG2016P
Producator: Tp-link

De ce să alegi LEADtech.ro?

Plata online
cu cardul
vezi detalii
Comenzi predate curierului in aceeasi zi pana in ora 15:00 vezi detalii
Retur in 14 zile
vezi detalii
Ai o intrebare?
Suna la 0756824557
vezi detalii
Disponibilitate:

În stoc

970,99 lei 1.551,99 lei

În stoc

in stoc
Credit module tbi bank 3.4.1

211.06 Lei x 4 rate

Descriere

“JetStream™ 16-Port Gigabit Smart Switch with 8-Port PoE+ PORT: 8× Gigabit PoE+ Ports SPEC: 802.3af/at, 120 W PoE Power, Desktop Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image, IPv6”

SKU: TL-SG2016P Categorie:

Specificații

Producator

TP-LINK

Garantie

24

Viteza transfer

Gigabit

Porturi RJ 45

11-18

Montare in rack

Nu

Management

Da

PoE

Da

Layer Layer-2
Stackable No
Rackable No
LAN-Port-Type Gigabit
LAN-Ports 16
Redundant-PSU No
Storage relative humidity (H-H) 5 - 90%
Security algorithms EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Jumbo frames support Yes
Ethernet LAN data rates 10,100,1000 Mbit/s
Heat dissipation 499.98 BTU/h
Power over Ethernet (PoE) Yes
DC input voltage 53.5 V
Supported network protocols ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Power connector DC-in jack
Forwarding rate 23.81 Mpps
Web-based management Yes
System event log Yes
Basic switching RJ-45 Ethernet ports quantity 16
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
10G support No
Switching capacity 32 Gbit/s
Firmware upgradeable Yes
MAC address filtering Yes
Access Control List (ACL) Yes
MAC address table 8000 entries
Switch layer L2/L2+
Auto MDI/MDI-X Yes
Flow control support Yes
Authentication Guest VLAN, MAC-based authentication, Port-based authentication
Total Power over Ethernet (PoE) budget 120 W
Rate limiting Yes
Virtual LAN features Multicast VLAN, Tagged VLAN, Voice VLAN
IPv4 & IPv6 features Dual stack IPv4/IPv6
Jumbo frames 9000
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T
Auto-negotiation Yes
DHCP features DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Configuring Location Settings (CLI) Yes
Broadcast storm control Yes
Number of VLANs 4000
Number of queues 8
Multicast support Yes
Packet buffer memory 4.1 MB
Fanless Yes
SSH/SSL support Yes
GARP VLAN Registration Protocol (GVRP) Yes
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
MIB support RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
BPDU filtering/protection Yes
Power over Ethernet plus (PoE+) ports quantity 8
MAC address entries Dynamic MAC address entries, Static MAC address entries
Queue scheduling algorithms SP, Weighted Round Robin (WRR)
IP-MAC-Port binding Yes
Operating temperature (T-T) 0 - 40 °C
Width 286 mm
Depth 111.7 mm
Height 25.4 mm
Cables included AC
Storage temperature (T-T) -40 - 70 °C
Operating relative humidity (H-H) 10 - 90%
Certification CE, FCC, RoHS
LED indicators PoE, Power, System
Power consumption (max) 146.5 W
Power source DC/PoE
Cloud-managed Yes

Recenzii

Bazat pe 0 păreri

0.0 în ansamblu
0
0
0
0
0

Numai utilizatorii logati pot publica review-uri.

Nu există recenzii încă.